DHCPv6-Server · System-Ports (0-1023)

Port 547

Port 547 ist bei der IANA als dhcpv6-server registriert und wird von DHCPv6-Servern und -Relays genutzt.

Bereich
System-Ports (0-1023)
Offizielle Servicenamen
dhcpv6-server
Registrierte Transporte
TCPUDP

Offizielle IANA-Registrierung

IANAQuelldaten aus dem IANA-Registry (CC0)
  • TCPdhcpv6-serverZugewiesen

    DHCPv6 Server

    Referenz:
    [RFC5460]
    Geändert:
    2018-05-21
  • UDPdhcpv6-serverZugewiesen

    DHCPv6 Server

    Referenz:
    [RFC9915]
    Geändert:
    2018-05-21

Praxis

  • Standard

    RFC 8415 weist DHCPv6-Servern und -Relays UDP-Port 547 zu.

Verwandte Ports

IANA Last Updated: 2026-08-17

Redaktionell geprüft: 2026-08-30